Posts by Luke_Lucky

    Hallo, ich habe mir eine Plugin für das Forum gekauft. Jetzt Funktioniert es nicht. Die Fehler Meldung :



    Teamspeak 3 Synchronisation de.atrox-dev.teamspeakSynchronisation

    Dieses Paket ist inkompatibel mit den folgenden, installierten Paketen:

    „WoltLab Suite Core“ (com.woltlab.wcf)



    was muss ich machen ?




    Mit Freundlichen grüßen Luke ! :)