Problem bei Installation von Teamspeak 3 Synchronisation

  • Guten Abend,


    ich habe mir gerade per woltlab Forum das Teamspeak 3 Synchronisation Plugin

    mit den unterstützten Version WLS 3.0 , 3.1, 5.2 sowie WSC 3.0 und 3.1 gekauft.


    Nun bekomme ich beim Installieren allerdings die Fehlermeldung das WLS Core 5.2.0 benötigt wird.

    Besteht eine Möglichkeit ohne das gesamte Forum neu zu installieren ?


    Mit freundlichen Grüßen

    MyFacix